<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://ananova.com/xmlrpc.php">
	<title>Commerce Tightens Restrictions on Technology Exports </title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"blp0qjo"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://ananova.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="cFHThgzXwwTE6G7Jzt12UilroRmf7x-BfC1ds6aR-1o" />
<meta name="msvalidate.01" content="0FCFDAAD4FEEEFD2D97BC5EB6E059577" />
<meta name="p:domain_verify" content="352ae0134013d8a0e6f512a3b3db6504" />
<meta name="yandex-verification" content="736531086eead79d" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ananova &raquo; Feed" href="https://ananova.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Ananova &raquo; Comments Feed" href="https://ananova.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ananova.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-14faec391de7d26ee4d921e0e3aa97ee' href='https://ananova.com/_static/??-eJydkdFOwzAMRX+IzGJiDzwgPgWliZeaJnEVO5T+PWm3IgFjTLxEdnTvybUzjcZxVswKY6yBskCore2wBOgqRQ9dZDeYSF2xZQbROeLOidxNP63RzlzVhEL+uvBYYzRCigY9KeUAY8FENX0qL9pTNRthGh0n6eENs+cCtionq0oOFN/VpMa1ZiIfUM3KEmgwON8smt+yvaKO1g2Q2NfFFmlo59VxNssLZQcBMxZqErlcfodoj2lJx2XkYhVve2pLdxpIAGuT8kBoop3+hxC0xfXrmk7ltr9jWQn+VqD0tqC33s9r2b73psUJO7LRRA4sX5pdovwXYUl9rhfpc3q6Pzw+7A/7dn4ALdAcgg==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='corporate-playfair-display-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin,latin-ext' media='all' />
<link rel='stylesheet' id='corporate-source-sans-pro-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A200%2C300%2C400%2C600%2C700%2C900%2C200italic%2C300italic%2C400italic%2C600italic%2C700italic%2C900italic&#038;subset=latin,latin-ext' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script type='text/javascript'  src='https://ananova.com/wp-content/plugins/full-site-editing/premium-content/view.js?m=1592510090'></script>
<script src='https://ananova.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'  src='https://ananova.com/wp-includes/js/jquery/jquery-migrate.min.js?m=1463724688'></script>
<link rel='https://api.w.org/' href='https://ananova.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ananova.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ananova.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://ananova.com/news/story/sm_1226068" />
<link rel='shortlink' href='https://wp.me/PaoqTv-es3' />
<link rel="alternate" type="application/json+oembed" href="https://ananova.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fananova.com%2Fnews%2Fstory%2Fsm_1226068" />
<link rel="alternate" type="text/xml+oembed" href="https://ananova.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fananova.com%2Fnews%2Fstory%2Fsm_1226068&#038;format=xml" />

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="description" content="Commerce Tightens Restrictions on Technology Exports to Combat Chinese, Russian and Venezuelan Military Circumvention Efforts The Department of Commerce announced new export control actions to prevent efforts by entities in China, Russia, and Venezuela to acquire U.S. technology. As the same could be used in the development of weapons, military aircraft, or surveillance technology through&hellip;" />

		<style type="text/css">
							#page .site-title span,
				.has-site-logo #page .site-title span:nth-child(2),
				.site-description {
					clip: rect( 1px, 1px, 1px, 1px );
					position: absolute !important;
					height: 1px;
					width: 1px;
					overflow: hidden;
				}
				.has-site-logo #page .site-title span {
					clip: auto;
					position: relative !important;
					height: auto;
					width: auto;
					overflow: visible;
				}
				@media only screen
				and (min-width : 1025px) { /* Desktop */
					.main-navigation {
						left: 10px;
						right: auto;
					}
					.rtl .main-navigation {
						left: auto;
						right: 10px;
					}
					.has-site-logo .main-navigation {
						left: auto;
						right: 10px;
					}
					.rtl.has-site-logo .main-navigation {
						left: 10px;
						right: auto;
					}
				}
					</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #415465; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Commerce Tightens Restrictions on Technology Exports " />
<meta property="og:url" content="https://ananova.com/news/story/sm_1226068" />
<meta property="og:description" content="Commerce Tightens Restrictions on Technology Exports to Combat Chinese, Russian and Venezuelan Military Circumvention Efforts The Department of Commerce announced new export control actions to prev…" />
<meta property="article:published_time" content="2020-07-24T05:21:14+00:00" />
<meta property="article:modified_time" content="2020-07-24T05:23:47+00:00" />
<meta property="og:site_name" content="Ananova" />
<meta property="og:image" content="https://i1.wp.com/ananova.com/wp-content/uploads/2020/02/cropped-My-Post-2.png?fit=512%2C512&amp;ssl=1" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@ananovacom" />
<meta name="twitter:text:title" content="Commerce Tightens Restrictions on Technology Exports" />
<meta name="twitter:image" content="https://i1.wp.com/ananova.com/wp-content/uploads/2020/02/cropped-My-Post-2.png?fit=240%2C240&amp;ssl=1" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">code,kbd,pre,var,samp,tt,#infinite-handle span,#site-top-content,#site-top-content a,.blog #content article .entry-meta .sticky-post,.archive #content article .entry-meta .sticky-post,.search #content article .entry-meta .sticky-post,#content .entry-content span.edit-link a,#tertiary,#tertiary a,#tertiary .widget_recent_entries a:hover,#tertiary .widget_meta a:hover,#featured-content article .edit-link a,#featured-content article a.call-to-action,#tertiary .widget_archive li:hover,#tertiary .widget_categories li:hover,#tertiary .widget.widget_archive a,#tertiary .widget.widget_categories a,#tertiary .widget.widget_pages a,#tertiary .widget.widget_nav_menu a{color:#fff}#tertiary .widget_archive ul>li:hover,#tertiary .widget_categories ul>li:hover,#tertiary .widget_pages ul>li:hover,#tertiary .widget_nav_menu ul>li:hover{border-color:#fff}#page-header.no-hero,#page-header.no-hero a,#single-header.no-hero,#single-header.no-hero a{color:#7a7a7a}body{background-color:#415465}.site-title a{color:#172c41}code,kbd,pre,var,samp,tt,#infinite-handle span,#site-top-content,.blog #content article .entry-meta .sticky-post,.archive #content article .entry-meta .sticky-post,.search #content article .entry-meta .sticky-post,#content .entry-content span.edit-link a,#tertiary,#featured-content article .edit-link a,#featured-content article a.call-to-action{background-color:#132635}#tertiary .widget_recent_entries a,#tertiary .widget_meta a,#tertiary .widget_archive ul>li,#tertiary .widget_recent_comments li,#tertiary .widget_categories li,#tertiary .widget_pages li,#tertiary .widget_nav_menu li,#tertiary .widget_contact_info .contact-map+.confit-address,#tertiary .widget_contact_info .confit-phone,#tertiary .widget_contact_info .confit-hours,#tertiary .widget table,#tertiary .widget td,#tertiary .widget th{border-color:#0f1f2b}#tertiary .widget_archive ul>li,#tertiary .widget_recent_comments li,#tertiary .widget_categories li,#tertiary .widget_pages li,#tertiary .widget_nav_menu li,#tertiary .widget_tag_cloud a:after{color:#0f1f2b}#page-header,#single-header{background-color:#101928}</style>
<link rel="icon" href="https://i1.wp.com/ananova.com/wp-content/uploads/2020/02/cropped-My-Post-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/ananova.com/wp-content/uploads/2020/02/cropped-My-Post-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/ananova.com/wp-content/uploads/2020/02/cropped-My-Post-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/ananova.com/wp-content/uploads/2020/02/cropped-My-Post-2.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.wp-caption-dd, .wp-caption-text, .tiled-gallery-caption, .wp-caption-dd a, .wp-caption-text a, .tiled-gallery-caption a {
  color: #627b2d;
  text-align: center;
}
.btn-1 {
  position: relative;
  background-color: #4caf50;
  border: none;
  font-size: 20px;
  color: #fff;
  padding: 10px;
  width: 200px;
  text-align: center;
  /* Safari */
  -webkit-transition-duration: 0.4s;
  transition-duration: 0.4s;
  text-decoration: none;
  overflow: hidden;
  cursor: pointer;
}
.btn-1:after {
  content: "";
  background: #90ee90;
  display: block;
  position: absolute;
  margin-left: -20px !important;
  margin-top: -120%;
  opacity: 0;
  transition: all 0.8s;
}
.btn-1:active:after {
  padding: 0;
  margin: 0;
  opacity: 1;
  transition: 0s;
}
			</style>
		</head>

<body class="page-template-default page page-id-55555 page-child parent-pageid-30168 custom-background multi-author-site has-primary-sidebar has-website-footer emptied-site-header wide-site-width featured-content-slider featured-content-justify hide-search-nav has-secondary-menu masonry-on blog-list site-top-content-left customized-background custom-colors">
	<div id="page" class="hfeed site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
		<header id="masthead" class="site-header" role="banner">
								<section id="site-top-content">
						<div class="grid">
							<div class="row">
								<div class="twelve column">
									ANANOVA.COM								</div><!-- .twelve -->
							</div><!-- .row -->
						</div><!-- .grid -->
					</section><!-- .site-top-content -->
							<div id="site-top-navigation">
					<div class="grid">
						<div class="row">
							<div class="twelve column">
																									<nav class="social-navigation" role="navigation" aria-label="Social Links">
										<div class="menu-social-menu-container"><ul id="social-navigation" class="menu"><li id="menu-item-49427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49427"><a href="https://www.facebook.com/businesshostingjournal/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-49431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49431"><a href="https://twitter.com/ananovacom"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-49432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49432"><a href="https://www.tumblr.com/blog/ananovareviews"><span class="screen-reader-text">Tumblr</span></a></li>
<li id="site-top-search-form"><form role="search" method="get" class="search-form" action="https://ananova.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" results="5" autosave="corporate_recent_searches" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
		</label>
		<input type="submit" class="search-submit" value="Search" />
	</form></li></ul></div>									</nav><!-- .social-navigation -->
															</div><!-- .twelve -->
						</div><!-- .row -->
					</div><!-- .grid -->
				</div><!--#site-top-navigation -->
			
			
			<div class="branding-nav-wrapper">
				<div class="site-branding">
					<div class="grid">
						<div class="row">
							<div class="twelve column">
																	<p class="site-title">
										<a href="https://ananova.com/" rel="home">
											<a href="https://ananova.com/" class="site-logo-link" rel="home" itemprop="url"></a>											<span>Ananova</span>
										</a>
									</p>
																									<p class="site-description">Expert Web Hosting Community</p>
															</div><!-- .twelve -->
						</div><!-- .row -->
					</div><!-- .grid -->
				</div><!-- .site-branding -->

									<div class="main-navigation-wrapper">
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<div class="grid">
								<div class="row">
									<div class="twelve column">
										<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
										<div class="menu-home_01-container"><ul id="primary-menu" class="menu"><li id="menu-item-49487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-49487"><a href="https://ananova.com">Home</a></li>
<li id="menu-item-12893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12893"><a title="domain registrars" href="https://ananova.com/top-domain-registrars/">Registrar</a></li>
<li id="menu-item-12894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12894"><a title="wordpress hosting" href="https://ananova.com/news/story/sm_867643">WP Hosting</a></li>
<li id="menu-item-52713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52713"><a href="#">E-Commerce</a>
<ul class="sub-menu">
	<li id="menu-item-12895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12895"><a title="e-commerce hosting" href="https://ananova.com/top-e-commerce-hosting-providers/">Top E-commerce Providers</a></li>
	<li id="menu-item-52714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52714"><a href="https://ananova.com/bigcommerce-the-leading-ecommerce-platform">BigCommerce</a></li>
	<li id="menu-item-53356" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-53356"><a href="https://ananova.com/shopify-e-commerce-hosting">Shopify</a></li>
	<li id="menu-item-53400" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-53400"><a href="https://ananova.com/3dcart-review-e-commerce-solution">3dCart</a></li>
</ul>
</li>
<li id="menu-item-12897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12897"><a title="ssl providers" href="https://ananova.com/top-ssl-certificate-providers/">SSL Providers</a></li>
<li id="menu-item-52622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52622"><a href="https://ananova.com/hosting">Hosting</a></li>
<li id="menu-item-12896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12896"><a title="vps hosting" href="https://ananova.com/top-vps-hosting-providers/">VPS</a></li>
<li id="menu-item-52795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52795"><a href="#">Public Cloud</a>
<ul class="sub-menu">
	<li id="menu-item-52796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52796"><a href="https://ananova.com/news/story/sm_1365492">Amazon Web Service</a></li>
</ul>
</li>
<li id="menu-item-53291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53291"><a href="https://ananova.com/news/story/sm_1381412">Coupon</a></li>
</ul></div>									</div><!-- .twelve -->
								</div><!-- .row -->
							</div><!-- .grid -->
						</nav><!-- #site-navigation -->
					</div><!-- .main-navigation-wrapper -->
							</div><!-- .branding-nav-wrapper -->
		</header><!-- #masthead -->
	<section id="page-header" class="no-hero post-55555 page type-page status-publish hentry tag-technology-exports tag-u-s-technology tag-web-oriented-news">
		<div class="page-liner">
			
			<div class="grid">
				<div class="row">
					<div class="twelve column">
						<header class="entry-header"><h1 class="entry-title">Commerce Tightens Restrictions on Technology Exports</h1></header>											</div><!-- .twelve -->
				</div><!-- .row -->
			</div><!-- .grid -->
		</div><!-- .page-liner -->
	</section><!-- #page-header -->


<div id="content" class="site-content">
	<div class="grid">
		<div class="row">
			<div class="eight column content-area">
				<div id="primary">
					<main id="main" class="site-main" role="main">
						
								<article id="post-55555" class="post-55555 page type-page status-publish hentry tag-technology-exports tag-u-s-technology tag-web-oriented-news">
											<div class="entry-content"><blockquote>
<p style="text-align: justify;">Commerce Tightens Restrictions on Technology Exports to Combat Chinese, Russian and Venezuelan Military Circumvention Efforts</p>
</blockquote>
<p style="text-align: justify;">The Department of Commerce announced new export control actions to prevent efforts by entities in China, Russia, and Venezuela to acquire U.S. technology. As the same could be used in the development of weapons, military aircraft, or surveillance technology through civilian supply chains, or under civilian-use pretenses, for military end uses and military end-users.</p>
<p style="text-align: justify;"><span style="color: #800000;">Department of Commerce Secretary Wilbur Ross</span> said: &#8220;It is important to consider the ramifications of doing business with countries with histories of diverting goods purchased from U.S. companies for military applications. Certain entities in China, Russia, and Venezuela have sought to circumvent America's export controls, and undermine American interests in general. So we will remain vigilant to ensure U.S. technology does not get into the wrong hands.&#8221;</p>
<p style="text-align: justify;">Specifically, the rule changes include:</p>
<ul>
<li style="text-align: justify;">Expansion of Military End-Use/User Controls (MEU)</li>
<li style="text-align: justify;">Expands MEU license requirements controls on China, Russia, and Venezuela to cover military end-users in all three countries and items such as semiconductor equipment, sensors, and other technologies sought for military end-use or by military end-users in these countries.</li>
<li style="text-align: justify;">Removal of License Exception Civil End Users (CIV)</li>
<li style="text-align: justify;">Removes a license exception for exports, reexports, or transfers (in-country) to civilian end-users in countries of national security concern for National Security- (NS) controlled items.</li>
<li style="text-align: justify;">Elimination of License Exception Additional Permissive Reexports (APR) Provisions</li>
<li style="text-align: justify;">Proposes to eliminate certain provisions of a license exception for partner countries involving the reexport of NS-controlled items to countries of national security concern to ensure consistent reviews of exports and reexports of U.S. items.</li>
</ul>
<p style="text-align: justify;">The Bureau of Industry and Security (BIS) in the Department of Commerce is responsible for overseeing these export control activities. BIS's mission is to advance U.S. national security and foreign policy objectives by ensuring an effective export control and treaty compliance system and promoting continued U.S. strategic technology leadership. BIS committed to restricting U.S.-origin commodities and technology from use in support of Weapons of Mass Destruction (WMD) projects, terrorism, or destabilizing military modernization programs.</p>
<pre style="text-align: justify;">Monday, April 27, 2020
Office of Public Affairs
(202) 482-4883
commerce.gov</pre>
<div class="cs-rating pd-rating" id="pd_rating_holder_8806747_page_55555"></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share with the world:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-55555" class="share-twitter sd-button share-icon no-text" href="https://ananova.com/news/story/sm_1226068?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-55555" class="share-facebook sd-button share-icon no-text" href="https://ananova.com/news/story/sm_1226068?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-55555" class="share-linkedin sd-button share-icon no-text" href="https://ananova.com/news/story/sm_1226068?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://ananova.com/news/story/sm_1226068?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://ananova.com/news/story/sm_1226068?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-55555" class="share-pinterest sd-button share-icon no-text" href="https://ananova.com/news/story/sm_1226068?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-153586617-55555-5f1a79369a9d3' data-src='https://widgets.wp.com/likes/#blog_id=153586617&post_id=55555&origin=ananova.com&obj_id=153586617-55555-5f1a79369a9d3' data-name='like-post-frame-153586617-55555-5f1a79369a9d3'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div><!-- .entry-content -->								</article><!-- #post-## -->					</main><!-- #main -->
				</div><!-- #primary -->
			</div><!-- .content-area -->

			
<div class="four column widget-area">
	<div id="secondary" role="complementary">
		
		
		<aside id='media_image-2' class='widget widget_media_image'>
<style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://play.google.com/store/apps/details?id=com.m.ananova" target="_blank" rel="noopener noreferrer"><img width="300" height="88" src="https://i0.wp.com/ananova.com/wp-content/uploads/2020/01/googleplay.png?fit=300%2C88&amp;ssl=1" class="image wp-image-52093  attachment-medium size-medium jetpack-lazy-image" alt="Ananova on Google Play Store" style="max-width: 100%; height: auto;" data-attachment-id="52093" data-permalink="https://ananova.com/googleplay" data-orig-file="https://i0.wp.com/ananova.com/wp-content/uploads/2020/01/googleplay.png?fit=400%2C117&amp;ssl=1" data-orig-size="400,117" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="googleplay" data-image-description="" data-medium-file="https://i0.wp.com/ananova.com/wp-content/uploads/2020/01/googleplay.png?fit=300%2C88&amp;ssl=1" data-large-file="https://i0.wp.com/ananova.com/wp-content/uploads/2020/01/googleplay.png?fit=400%2C117&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/ananova.com/wp-content/uploads/2020/01/googleplay.png?w=400&amp;ssl=1 400w, https://i0.wp.com/ananova.com/wp-content/uploads/2020/01/googleplay.png?resize=300%2C88&amp;ssl=1 300w, https://i0.wp.com/ananova.com/wp-content/uploads/2020/01/googleplay.png?resize=283%2C83&amp;ssl=1 283w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/ananova.com/wp-content/uploads/2020/01/googleplay.png?fit=300%2C88&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside>
<aside id='jetpack-search-filters-3' class='widget jetpack-filters widget_search'>
			<div id="jetpack-search-filters-3-wrapper" >
		<div class="jetpack-search-form"><form role="search" method="get" class="search-form" action="https://ananova.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" results="5" autosave="corporate_recent_searches" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
		</label>
		<input type="submit" class="search-submit" value="Search" />
	<input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /></form></div>					<div class="jetpack-search-sort-wrapper">
				<label>
					Sort by					<select class="jetpack-search-sort">
													<option value="relevance|DESC"  selected='selected'>
								Relevance							</option>
													<option value="date|DESC" >
								Newest first							</option>
													<option value="date|ASC" >
								Oldest first							</option>
											</select>
				</label>
			</div>
				<script type="text/javascript">
			var jetpackSearchModuleSorting = function() {
				var orderByDefault = 'relevance',
					orderDefault   = 'DESC',
					widgetId       = decodeURIComponent( 'jetpack-search-filters-3' ),
					searchQuery    = decodeURIComponent( '' ),
					isSearch       = 0;

				var container = document.getElementById( widgetId + '-wrapper' ),
					form = container.querySelector( '.jetpack-search-form form' ),
					orderBy = form.querySelector( 'input[name=orderby]' ),
					order = form.querySelector( 'input[name=order]' ),
					searchInput = form.querySelector( 'input[name="s"]' ),
					sortSelectInput = container.querySelector( '.jetpack-search-sort' );

				orderBy.value = orderByDefault;
				order.value = orderDefault;

				// Some themes don't set the search query, which results in the query being lost
				// when doing a sort selection. So, if the query isn't set, let's set it now. This approach
				// is chosen over running a regex over HTML for every search query performed.
				if ( isSearch && ! searchInput.value ) {
					searchInput.value = searchQuery;
				}

				searchInput.classList.add( 'show-placeholder' );

				sortSelectInput.addEventListener( 'change', function( event ) {
					var values  = event.target.value.split( '|' );
					orderBy.value = values[0];
					order.value = values[1];

					form.submit();
				} );
			}

			if ( document.readyState === 'interactive' || document.readyState === 'complete' ) {
				jetpackSearchModuleSorting();
			} else {
				document.addEventListener( 'DOMContentLoaded', jetpackSearchModuleSorting );
			}
			</script>
		</div></aside>
<aside id='text-24' class='widget widget_text'>
<h1 class="widget-title">Ananova Selected Top Web Hosting Providers</h1>
			<div class="textwidget"><h4>Save time and money by making the right web hosting decision the first time.</h4>
<p><a id="519625" href="https://ananova.com/liquid-managed" target="_blank" rel="nofollow noopener noreferrer"><img class="alignnone jetpack-lazy-image" title="Visit Liquidweb" src="//a.impactradius-go.com/display-ad/4464-519625" alt="LiquidWeb" width="336" height="280" border="0" data-lazy-src="//a.impactradius-go.com/display-ad/4464-519625?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone" title="Visit Liquidweb" src="//a.impactradius-go.com/display-ad/4464-519625" alt="LiquidWeb" width="336" height="280" border="0" /></noscript><img style="position: absolute; visibility: hidden;" src="//liquidweb.i3f2.net/i/55338/519625/4464" width="0" height="0" border="0" data-lazy-src="//liquidweb.i3f2.net/i/55338/519625/4464?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="position: absolute; visibility: hidden;" src="//liquidweb.i3f2.net/i/55338/519625/4464" width="0" height="0" border="0" /></noscript></a></p>
<p><a href="https://ananova.com/a2hosting-shared" target="_blank" rel="nofollow noopener noreferrer"><img class="alignnone jetpack-lazy-image" title="Visit A2Hosting" src="https://i0.wp.com/affiliates.a2hosting.com/accounts/default1/banners/0fc1d1bb.jpg?resize=336%2C280" alt="managed wordpress hosting" width="336" height="280" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/affiliates.a2hosting.com/accounts/default1/banners/0fc1d1bb.jpg?resize=336%2C280&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone" title="Visit A2Hosting" src="https://i0.wp.com/affiliates.a2hosting.com/accounts/default1/banners/0fc1d1bb.jpg?resize=336%2C280" alt="managed wordpress hosting" width="336" height="280" data-recalc-dims="1" /></noscript></a><img style="border: 0;" src="https://affiliates.a2hosting.com/scripts/imp.php?aid=0566b108&amp;bid=0fc1d1bb" alt width="1" height="1" data-lazy-src="https://affiliates.a2hosting.com/scripts/imp.php?aid=0566b108&amp;bid=0fc1d1bb&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="border: 0;" src="https://affiliates.a2hosting.com/scripts/imp.php?aid=0566b108&amp;bid=0fc1d1bb" alt="" width="1" height="1" /></noscript></p>
<p><a href="https://ananova.com/GreenGeeks786" target="_blank" rel="nofollow noopener noreferrer"><img class="alignnone jetpack-lazy-image" title="Visit Greengeeks" src="https://i1.wp.com/ads.greengeeks.com/00040052.gif?resize=336%2C280&#038;ssl=1" alt width="336" height="280" border="0" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/ads.greengeeks.com/00040052.gif?resize=336%2C280&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone" title="Visit Greengeeks" src="https://i1.wp.com/ads.greengeeks.com/00040052.gif?resize=336%2C280&#038;ssl=1" alt="" width="336" height="280" border="0" data-recalc-dims="1" /></noscript></a></p>
<p><a href="https://ananova.com/inmotionhosting-wordpress-hosting" target="_blank" rel="nofollow noopener noreferrer"><img class="alignnone jetpack-lazy-image" title="Visit Inmotionhosting" src="//a.impactradius-go.com/display-ad/4222-274445" alt width="336" height="280" border="0" data-lazy-src="//a.impactradius-go.com/display-ad/4222-274445?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone" title="Visit Inmotionhosting" src="//a.impactradius-go.com/display-ad/4222-274445" alt="" width="336" height="280" border="0" /></noscript></a><img style="position: absolute; visibility: hidden;" src="//inmotion-hosting.evyy.net/i/55338/274445/4222" width="0" height="0" border="0" data-lazy-src="//inmotion-hosting.evyy.net/i/55338/274445/4222?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="position: absolute; visibility: hidden;" src="//inmotion-hosting.evyy.net/i/55338/274445/4222" width="0" height="0" border="0" /></noscript></p>
</div>
		</aside>
<aside id='custom_html-16' class='widget_text widget widget_custom_html'>
<h1 class="widget-title">Data-Driven Reviews</h1>
<div class="textwidget custom-html-widget"><ul>
<li>Current & accurate reviews are based on data and supported by real user experiences.</li>
<li>The goal is to deliver the most accurate information possible based on the needs of the majority of website owners and developers, and Ananova reports deliver the most reliable indicators of web host performance.</li>
</ul></div></aside>
	</div><!-- #secondary -->
</div><!-- .widget-area -->		</div><!-- .row -->
	</div><!-- .grid -->
</div><!-- #content -->						
<div id="tertiary" class="widget-area" role="complementary">
	<div class="grid">
		<div class="row">
			<div class="twelve column">
				<aside id='eu_cookie_law_widget-3' class='widget widget_eu_cookie_law_widget'>
<div
	class="hide-on-scroll"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
	<a href="https://automattic.com/cookies/" >
		Cookie Policy	</a>
</div>
</aside>
				<div class="grid-sizer"></div>
				<div class="gutter-sizer"></div>
			</div><!-- .twelve -->
		</div><!-- .row -->
	</div><!-- .grid -->
</div><!-- #tertiary -->
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="grid">
					<div class="row">
						<div class="twelve column">
															<nav class="secondary-navigation" role="navigation" aria-label="Site Footer">
									<div class="menu-bottom-menu-container"><ul id="secondary-menu" class="menu"><li id="menu-item-49356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49356"><a href="https://ananova.com/about-us">About US</a></li>
<li id="menu-item-45625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45625"><a href="https://ananova.com/contact-us">Contact Us</a></li>
<li id="menu-item-7584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7584"><a title="Advertise" href="https://ananova.com/advertise">Advertise</a></li>
<li id="menu-item-52416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52416"><a href="https://ananova.com/news">News</a></li>
</ul></div>								</nav><!-- .secondary-navigation -->
							
							<div class="site-info">
								<div class="site-info-container">
									<span class="powered-by">
										<a></a>
										
																			</span><!-- .powered-by -->
								</div><!-- .site-info-container -->
							</div><!-- .site-info -->
						</div><!-- .twelve -->
					</div><!-- .row -->
				</div><!-- .grid -->
			</footer><!-- #colophon -->
		</div><!-- #page -->

		<!--  -->
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-99836598-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_8806747_page_55555={"id":8806747,"unique_id":"wp-page-55555","title":"Commerce%20Tightens%20Restrictions%20on%20Technology%20Exports","permalink":"https:\/\/ananova.com\/news\/story\/sm_1226068","item_id":"_page_55555"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_8806747_page_55555 == 'undefined' ){PDRTJS_8806747_page_55555 = new PDRTJS_RATING( PDRTJS_settings_8806747_page_55555 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ananova.com\/news\/story\/sm_1226068":55555};
	</script>
						<script type='text/javascript'  src='https://ananova.com/_static/??-eJyVkkFSwzAMRS+E62ERKAuGozCurSZKbMtYNqE9PWpDIHQ6kK5sxf+//JE0JmUpFohFJ19bjKx7KMnYQb9itHpX0TudOioUv45NwLjp+W78sZYOArC2lBNlU0D3rFPGYPJBRfOOrSlIs0mwvjqRi0gkLbAn48AtuEtJMEwxH1b+9fxNzZ7/9Q52VKOFvJa9QscDJuUxDmpPtrLa48eF649Wj+haKKyhipoGBOXN+Lu60opLYCBXveSaaQwm2+4c7nxT08P6WN4cD2qa1omyKFekWW4ScZGGsThvM/ZvFU4TnV5UBsbjjQiPg6QXToXOROdl6NdXTkoIu++NfAnP9822eXhsmqftJ/cNNZM='></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://ananova.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.7.1'></script>
<script>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202030#ver=202030' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202030.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'153586617',post:'55555',tz:'0',srv:'ananova.com'} ]);
	_stq.push([ 'clickTrackerInit', '153586617', '55555' ]);
</script>
	</body>
</html>
